<!DOCTYPE HTML>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>News - Caseifici Aperti 13 e 14 Aprile 2019</title>
<meta name="description" content="" />
<meta name="keywords" content="news montecoppe, notizie montecoppe, last news montecoppe" />
<meta name="robots" content="INDEX,FOLLOW" />
<link rel="icon" href="https://www.montecoppe.it/skin/frontend/base/default/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.montecoppe.it/skin/frontend/base/default/favicon.ico" type="image/x-icon" />
<!--[if lt IE 7]>
<script type="text/javascript">
//<![CDATA[
    var BLANK_URL = 'https://www.montecoppe.it/js/blank.html';
    var BLANK_IMG = 'https://www.montecoppe.it/js/spacer.gif';
//]]>
</script>
<![endif]-->

<script type="text/javascript">
//<![CDATA[
    var WEB_URL = 'https://www.montecoppe.it/';
//]]>
</script>

<link rel="stylesheet" type="text/css" href="https://www.montecoppe.it/js/jquerylibs/ui/themes/base/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="https://www.montecoppe.it/js/jquerylibs/select2/css/select2.css" />
<link rel="stylesheet" type="text/css" href="https://www.montecoppe.it/js/jquerylibs/qtip2/jquery.qtip.min.css" />
<link rel="stylesheet" type="text/css" href="https://www.montecoppe.it/js/jquerylibs/prettyPhoto/css/prettyPhoto.css" />
<link rel="stylesheet" type="text/css" href="https://www.montecoppe.it/js/calendar/calendar-win2k-1.css" />
<link rel="stylesheet" type="text/css" href="https://www.montecoppe.it/skin/frontend/base/default/css/widgets.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.montecoppe.it/skin/frontend/mgstheme/montecoppe/aw_blog/css/style.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.montecoppe.it/skin/frontend/mgstheme/montecoppe/css/mgs_promobanners.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.montecoppe.it/skin/frontend/base/default/css/cookienotice.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.montecoppe.it/skin/frontend/mgstheme/default/css/bootstrap.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.montecoppe.it/skin/frontend/mgstheme/default/css/margin-padding.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.montecoppe.it/skin/frontend/mgstheme/default/css/font-awesome.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.montecoppe.it/skin/frontend/mgstheme/montecoppe/css/styles.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.montecoppe.it/skin/frontend/mgstheme/montecoppe/css/owl-carousel.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.montecoppe.it/skin/frontend/mgstheme/default/css/magnific-popup.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.montecoppe.it/skin/frontend/mgstheme/montecoppe/css/effect.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.montecoppe.it/skin/frontend/mgstheme/default/css/animate.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.montecoppe.it/skin/frontend/mgstheme/montecoppe/css/responsive.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.montecoppe.it/skin/frontend/mgstheme/montecoppe/css/prettyPhoto.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.montecoppe.it/skin/frontend/mgstheme/montecoppe/css/jquery.mCustomScrollbar.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.montecoppe.it/skin/frontend/mgstheme/default/css/print.css" media="print" />
<script type="text/javascript" src="https://www.montecoppe.it/js/jquerylibs/jquery.min.js"></script>
<script type="text/javascript" src="https://www.montecoppe.it/js/jquerylibs/ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://www.montecoppe.it/js/jquerylibs/ui/jquery-ui-i18n.min.js"></script>
<script type="text/javascript" >
jQuery.noConflict();

jQuery(function($){
	var jq_locale_current = $.extend($.datepicker.regional['it'] || $.datepicker.regional['en-GB'], { changeYear: true });
	$.datepicker.setDefaults(jq_locale_current);
});
</script>
<script type="text/javascript" src="https://www.montecoppe.it/js/jquerylibs/select2/select2.js"></script>
<script type="text/javascript" src="https://www.montecoppe.it/js/jquerylibs/qtip2/jquery.qtip.min.js"></script>
<script type="text/javascript" src="https://www.montecoppe.it/js/jquerylibs/prettyPhoto/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="https://www.montecoppe.it/js/prototype/prototype.js"></script>
<script type="text/javascript" src="https://www.montecoppe.it/js/lib/ccard.js"></script>
<script type="text/javascript" src="https://www.montecoppe.it/js/prototype/validation.js"></script>
<script type="text/javascript" src="https://www.montecoppe.it/js/scriptaculous/builder.js"></script>
<script type="text/javascript" src="https://www.montecoppe.it/js/scriptaculous/effects.js"></script>
<script type="text/javascript" src="https://www.montecoppe.it/js/scriptaculous/dragdrop.js"></script>
<script type="text/javascript" src="https://www.montecoppe.it/js/scriptaculous/controls.js"></script>
<script type="text/javascript" src="https://www.montecoppe.it/js/scriptaculous/slider.js"></script>
<script type="text/javascript" src="https://www.montecoppe.it/js/varien/js.js"></script>
<script type="text/javascript" src="https://www.montecoppe.it/js/varien/form.js"></script>
<script type="text/javascript" src="https://www.montecoppe.it/js/varien/menu.js"></script>
<script type="text/javascript" src="https://www.montecoppe.it/js/mage/translate.js"></script>
<script type="text/javascript" src="https://www.montecoppe.it/js/mage/cookies.js"></script>
<script type="text/javascript" src="https://www.montecoppe.it/js/calendar/calendar.js"></script>
<script type="text/javascript" src="https://www.montecoppe.it/js/calendar/calendar-setup.js"></script>
<script type="text/javascript" src="https://www.montecoppe.it/js/mage/captcha.js"></script>
<script type="text/javascript" src="https://www.montecoppe.it/skin/frontend/mgstheme/default/js/jquery.min.js"></script>
<script type="text/javascript" src="https://www.montecoppe.it/skin/frontend/mgstheme/default/js/jquery-ui.js"></script>
<script type="text/javascript" src="https://www.montecoppe.it/skin/frontend/mgstheme/montecoppe/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://www.montecoppe.it/skin/frontend/mgstheme/default/js/jquery.parallax-1.1.3.js"></script>
<script type="text/javascript" src="https://www.montecoppe.it/skin/frontend/mgstheme/default/js/theme.js"></script>
<script type="text/javascript" src="https://www.montecoppe.it/skin/frontend/mgstheme/default/js/jquery.appear.js"></script>
<script type="text/javascript" src="https://www.montecoppe.it/skin/frontend/mgstheme/montecoppe/js/jquery.jcarousel.min.js"></script>
<script type="text/javascript" src="https://www.montecoppe.it/skin/frontend/mgstheme/montecoppe/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="https://www.montecoppe.it/skin/frontend/mgstheme/default/js/masonry.pkgd.min.js"></script>
<script type="text/javascript" src="https://www.montecoppe.it/skin/frontend/mgstheme/montecoppe/js/custom.js"></script>
<script type="text/javascript" src="https://www.montecoppe.it/skin/frontend/mgstheme/montecoppe/js/jquery.mCustomScrollbar.concat.min.js"></script>
<link href="https://www.montecoppe.it/blog/rss/index/store_id/1/" title="News" rel="alternate" type="application/rss+xml" />
<link rel="search" href="/catalogsearch/advanced/index" /><link href="//fonts.googleapis.com/css?family=Lato" rel="stylesheet" type="text/css"/><link href="//fonts.googleapis.com/css?family=Cinzel" rel="stylesheet" type="text/css"/><link href="//fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css"/>
			<link rel="stylesheet" type="text/css" media="screen" href="https://www.montecoppe.it/mpanel/index/style/"/>
			<link rel="author" href="https://www.montecoppe.it/" />
<!--[if lt IE 8]>
<link rel="stylesheet" type="text/css" href="https://www.montecoppe.it/skin/frontend/base/default/css/styles-ie.css" media="all" />
<![endif]-->
<!--[if lt IE 7]>
<script type="text/javascript" src="https://www.montecoppe.it/js/lib/ds-sleight.js"></script>
<script type="text/javascript" src="https://www.montecoppe.it/skin/frontend/base/default/js/ie6.js"></script>
<![endif]-->
<!--[if lt IE 9]>
<script type="text/javascript" src="https://www.montecoppe.it/skin/frontend/mgstheme/default/js/html5shiv.js"></script>
<script type="text/javascript" src="https://www.montecoppe.it/skin/frontend/mgstheme/default/js/respond.min.js"></script>
<![endif]-->

<script type="text/javascript" src="https://www.montecoppe.it/skin/frontend/mgstheme/default/js/jquery.magnific-popup.js"></script>
<script type="text/javascript" src="https://www.montecoppe.it/skin/frontend/mgstheme/montecoppe/js/owl.carousel.min.js"></script>

<link rel="stylesheet" type="text/css" href="https://www.montecoppe.it/skin/frontend/mgstheme/montecoppe/css/color/montecoppe.css" media="all" />





<script type="text/javascript">
//<![CDATA[
Mage.Cookies.path     = '/';
Mage.Cookies.domain   = '.www.montecoppe.it';
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
optionalZipCountries = ["VE"];
//]]>
</script>


<!--Tatvic Enhanced eCommerce Section end -->
    <script type="text/javascript">

        if (typeof(jQuery) == 'undefined') {
            document.write("<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js'></scr" + "ipt>");
        }
    </script> 

                
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T55T8X"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({'gtm.start':
                            new Date().getTime(), event: 'gtm.js'});
                var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                j.src =
                        '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-T55T8X');

        </script> 
        <!-- End Google Tag Manager -->
        <script type="text/javascript">

        (function(i, s, o, g, r, a, m) {
            i["GoogleAnalyticsObject"] = r;
            i[r] = i[r] || function() {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, "script", "//www.google-analytics.com/analytics.js", "ga");

        ga('create', 'UA-12093050-14', 'auto');
        ga("anonymizeIp", true);

        ga("require", "displayfeatures");
        ga('send', 'pageview');
        ga("require", "ec", "ec.js");

        var $t_jQuery = jQuery.noConflict();

            //tvc_threshold = '';
        //exec_tvc_t_sth = true;

    
    
    
    


    
    

            </script>

    <!--Tatvic Enhanced eCommerce Section end -->
    <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '682517055217955');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=682517055217955&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
	</head>
		<body  class=" category- blog-post-view">
			<div class="preloader">
		<div class="status">&nbsp;</div>
	</div>
	<script type="text/javascript">
		mgsjQuery(window).load(function() {
			mgsjQuery(".status").fadeOut();
			mgsjQuery(".preloader").delay(500).fadeOut("slow");
		})
	</script>
		
						
		    <!-- modifica Debora - tolto noscript -->
    		<header>
			<div id="header-v4"  class="sticky-menu header-it_IT">
    <div class="top-bar">
        <div class="container">
            <div class="row">
                <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 mid">
                	<div class="lefttop">
	                    <div class="welcome-msg">
	                        <span id="design-header-welcome-text"> </span>
	                    </div>
	                </div> 
                </div>
                <div class="col-lg-9 col-md-9 col-sm-9 col-xs-12 pull-right mid">
                	<div class="righttop">
                		<div class="btn-group form-language">
	<button class="btn dropdown-toggle  hidden-lg hidden-md hidden-sm visible-xs " type="button" id="dropdownMenu2" data-toggle="dropdown">
													<span class="lang hidden-xs">Language:</span><img width="20" src="https://www.montecoppe.it/skin/frontend/mgstheme/montecoppe/images/flags/it.png" alt=""/>
																	<span class="caret"></span>
	</button>
			<ul class="dropdown-menu hidden-lg hidden-md hidden-sm" role="menu">
											<li role="presentation"><a role="menuitem" tabindex="-1" href="https://www.montecoppe.it/blog/caseifici-aperti-aprile-2019/?___store=it&amp;___from_store=it"><img  class="light"  width="16" height="18" src="https://www.montecoppe.it/skin/frontend/mgstheme/montecoppe/images/flags/it.png" alt=""/></a></li>
											<li role="presentation"><a role="menuitem" tabindex="-1" href="https://www.montecoppe.it/blog/caseifici-aperti-aprile-2019/?___store=en&amp;___from_store=it"><img  width="16" height="18" src="https://www.montecoppe.it/skin/frontend/mgstheme/montecoppe/images/flags/en.png" alt=""/></a></li>
											<li role="presentation"><a role="menuitem" tabindex="-1" href="https://www.montecoppe.it/blog/caseifici-aperti-aprile-2019/?___store=de&amp;___from_store=it"><img  width="16" height="18" src="https://www.montecoppe.it/skin/frontend/mgstheme/montecoppe/images/flags/de.png" alt=""/></a></li>
					</ul>
		<ul class="hidden-xs">
											<li role="presentation"><a role="menuitem" tabindex="-1" href="https://www.montecoppe.it/blog/caseifici-aperti-aprile-2019/?___store=it&amp;___from_store=it"><img  class="light"  width="16" height="18" src="https://www.montecoppe.it/skin/frontend/mgstheme/montecoppe/images/flags/it.png" alt=""/></a></li>
											<li role="presentation"><a role="menuitem" tabindex="-1" href="https://www.montecoppe.it/blog/caseifici-aperti-aprile-2019/?___store=en&amp;___from_store=it"><img  width="16" height="18" src="https://www.montecoppe.it/skin/frontend/mgstheme/montecoppe/images/flags/en.png" alt=""/></a></li>
											<li role="presentation"><a role="menuitem" tabindex="-1" href="https://www.montecoppe.it/blog/caseifici-aperti-aprile-2019/?___store=de&amp;___from_store=it"><img  width="16" height="18" src="https://www.montecoppe.it/skin/frontend/mgstheme/montecoppe/images/flags/de.png" alt=""/></a></li>
					</ul>
	</div>
                    	                    	
<ul class="links hidden-sm hidden-xs">
                        <li class="first" ><a href="https://www.montecoppe.it/customer/account/" title="Il mio account" >Il mio account</a></li>
                                <li ><a href="https://www.montecoppe.it/wishlist/" title="La mia wishlist" >La mia wishlist</a></li>
                                <li ><a href="https://www.montecoppe.it/checkout/cart/" title="Il mio carrello" class="top-link-cart">Il mio carrello</a></li>
                                <li ><a href="https://www.montecoppe.it/checkout/" title="Acquista" class="top-link-checkout">Acquista</a></li>
                                <li class=" last" ><a href="https://www.montecoppe.it/customer/account/login/" title="Accedi" >Accedi</a></li>
            </ul>
<div class="visible-xs visible-sm hidden-md hidden-lg">
	<div class="dropdown toplinks btn-group">
		<a data-toggle="dropdown" href="#">Il mio account <span class="caret"></span></a>
	    <ul class="dropdown-menu" role="menu" >
	    		    			           <li class="first" ><a href="https://www.montecoppe.it/customer/account/" title="Il mio account" >Il mio account</a></li>
	           		        	    			           <li ><a href="https://www.montecoppe.it/" title="La mia wishlist" >La mia wishlist</a></li>
	           		        	    			           <li ><a href="https://www.montecoppe.it/checkout/cart/" title="Il mio carrello" class="top-link-cart">Il mio carrello</a></li>
	           		        	    			           <li ><a href="https://www.montecoppe.it/checkout/" title="Acquista" class="top-link-checkout">Acquista</a></li>
	           		        	    			           <li class=" last" ><a href="https://www.montecoppe.it/customer/account/login/" title="Accedi" >Accedi</a></li>
	           		        	    </ul>
	</div>
</div>



                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="clear"></div>
    <div class="navv">
	    <div class="container">
	    	<div class="row">
		        <div class="header-container">
		            <div class="header">
		                <div class="col-md-6 col-lg-6 col-sm-6 col-xs-12 mid">
		                    <div class="logo-container">
		                        		                        <h1 class="logo">
		                            <a href="https://www.montecoppe.it/" title="Shop Caseificio Montecoppe" class="logo">
		                                <img src="https://www.montecoppe.it/media/mpanel/logo/default/logo_2.png" alt="Shop Caseificio Montecoppe" />
		                            </a>
		                            <div class="logo-parmigiano">
		                            	<!-- <img src=""/> -->
		                            </div>
		                            <div class="logo-dop">
		                            	<!-- <img src=""/> -->
		                            </div>
		                        </h1>
		                        		                    </div>
		                </div>
		                <div class="col-md-6 col-lg-6 col-sm-6 col-xs-12 r-header mid">
		                	<div class="midsidebar cart_top">
		                		
<div class="dropdown sidebar1" id="top-cart-dropdown">
	<div class="cart3 shopcart" data-toggle="dropdown" aria-haspopup="true" role="button" aria-expanded="false">	
					<span class="cartt">Carrello</span>
						<span>0 item(s) - <span class="price">€ 0,00</span> <i class="fa fa-angle-down"></i> </span>
						<div class="rohang"></div>
			</div>	
    <div class="block-content dropdown-menu" role="menu" aria-expanded="false">
                    <p class="empty">Non hai articoli nel carrello.</p>
        </div>
</div>
		                	</div>
		                	<div class="facebook">
		                		<a href="https://www.facebook.com/caseificiomontecoppe">
		                			<span>facebook</span>
		                		</a>
		                	</div>
		                	<div class="instagram">
		                		<a href="https://www.instagram.com/caseificiomontecoppe/">
		                			<span>instagram</span>
		                		</a>
		                	</div>
		                </div>
		            </div>
		            		        </div>
		    </div>
	    </div>
    </div>
    <div class="mainMenu">
    	<div class=" menu">
	    	<div class="container">
	    		<div class="row">
		    		<div class="col-lg-9 col-md-9 col-sm-6 col-xs-4 static nopaddingl">
		    			<button class="btn btn-responsive-nav btn-inverse" data-toggle="collapse" data-target=".nav-main-collapse">
						     <i class="fa fa-align-justify"></i>
						</button>
				        <div class="navbar-collapse nav-main-collapse collapse">
				            <nav class="nav-main mega-menu">
				                 	
	<ul id="mainMenu" class="nav nav-pills nav-main">
		<li  class="level0 nav-1 first level-top"><a href="https://www.montecoppe.it/caseificio.html">Il caseificio</a></li><li  class="level0 nav-2 level-top"><a href="https://www.montecoppe.it/storia.html">La storia</a></li><li  class="level0 nav-3 level-top"><a href="https://www.montecoppe.it/valori.html">I Valori</a></li><li  class="level0 nav-4 level-top"><a href="https://www.montecoppe.it/visite.html">Visite</a></li><li  class="level0 nav-5 level-top"><a href="https://www.montecoppe.it/consigli.html">Consigli</a></li><li  class="level0 nav-6 level-top"><a href="https://www.montecoppe.it/lo-spaccio.html">Lo spaccio</a></li><li  class="level0 nav-7 level-top"><a href="https://www.montecoppe.it/news.html">News</a></li><li  class="level0 nav-8 last level-top dropdown"><a href="https://www.montecoppe.it/shop.html" class="dropdown-toggle">Shop <i class="icon icon-angle-down"></i></a><ul class="dropdown-menu"><li  class="level1 nav-8-1 first"><a href="https://www.montecoppe.it/shop/parmigiano-reggiano.html">Parmigiano Reggiano DOP</a></li><li  class="level1 nav-8-2"><a href="https://www.montecoppe.it/shop/salumi.html">I salumi</a></li><li  class="level1 nav-8-3"><a href="https://www.montecoppe.it/shop/vini-e-condimenti.html">Vini e condimenti</a></li><li  class="level1 nav-8-4"><a href="https://www.montecoppe.it/shop/confetture-mostarde.html">Confetture e Mostarde</a></li><li  class="level1 nav-8-5"><a href="https://www.montecoppe.it/shop/pasta-condimenti.html">Pasta e Condimenti</a></li><li  class="level1 nav-8-6"><a href="https://www.montecoppe.it/shop/dolci.html">Dolci</a></li><li  class="level1 nav-8-7"><a href="https://www.montecoppe.it/shop/confezioni-regalo.html">Confezioni regalo</a></li><li  class="level1 nav-8-8 last"><a href="https://www.montecoppe.it/shop/prodotti-in-promozione.html">Prodotti in promozione</a></li></ul></li>	</ul>

						    </nav>
						</div>
		    		</div>
		    		<div class="col-lg-3 col-md-3 col-sm-6 col-xs-8 topsearch nopaddingr">
		    			<div class="form_search">
<form id="search_mini_form"  action="https://www.montecoppe.it/catalogsearch/result/" method="get">
    <div class="form-search">
        <input class="input-text form-control pull-right" id="search" type="text" name="q" value="" maxlength="128" />
        <button type="button" title="Cerca" class="search1 hidden-lg hidden-md" ><i class="fa fa-search"></i></button>
        <div id="search_autocomplete" class="search-autocomplete"></div>
        <script type="text/javascript">
        //<![CDATA[
            var searchForm = new Varien.searchForm('search_mini_form', 'search', 'Search...');
            searchForm.initAutocomplete('https://www.montecoppe.it/catalogsearch/ajax/suggest/', 'search_autocomplete');
        //]]>
        </script>
    </div>
</form>
	<button type="button" title="Cerca" class="search hidden-sm hidden-xs" ><i class="fa fa-search"></i></button>
	<button type="button" title="Remove" class="remove hidden-sm hidden-xs" ><i class="fa fa-remove"></i></button>
</div>
 
		    		</div>
		    	</div>
	    	</div>
    	</div>
    </div>
</div>		</header>
		<section id="after-header">
			<div class="container">
							</div>
		</section>
							<div class="crumb">
	<div class="container">
		<div class="row">
			<div class="col-md-6 col-lg-6 col-sm-6 col-xs-12">
																<div class="page-title">
	    <h2></h2>
</div>																						
							
			</div>
		    <div class="breadcrumbs col-md-6 col-lg-6 col-sm-6 col-xs-12">
		        <ul>
		            		                <li class="home" >
		                		                    <a href="https://www.montecoppe.it/" title="Go to Home Page" ><span >Home</span></a>
		                		                		                    <i> - </i>
		                		                </li>
		            		                <li class="blog" >
		                		                    News		                		                		                    <i> - </i>
		                		                </li>
		            		                <li class="blog_page" >
		                		                    <span >Caseifici Aperti 13 e 14 Aprile 2019</span>
		                		                		                </li>
		            		        </ul>
		    </div>
		</div>
	</div>
</div>
 
			<section id="maincontent">
				<div class="container">

						
					<div class="row">
						<div class="col-main col-md-12">
														
<script type="text/javascript">
//<![CDATA[
enUS = {"m":{"wide":["January","February","March","April","May","June","July","August","September","October","November","December"],"abbr":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]}}; // en_US locale reference
Calendar._DN = ["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"]; // full day names
Calendar._SDN = ["dom","lun","mar","mer","gio","ven","sab"]; // short day names
Calendar._FD = 0; // First day of the week. "0" means display Sunday first, "1" means display Monday first, etc.
Calendar._MN = ["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"]; // full month names
Calendar._SMN = ["gen","feb","mar","apr","mag","giu","lug","ago","set","ott","nov","dic"]; // short month names
Calendar._am = "m."; // am/pm
Calendar._pm = "p.";

// tooltips
Calendar._TT = {};
Calendar._TT["INFO"] = "About the calendar";

Calendar._TT["ABOUT"] =
"DHTML Date/Time Selector\n" +
"(c) dynarch.com 2002-2005 / Author: Mihai Bazon\n" +
"For latest version visit: http://www.dynarch.com/projects/calendar/\n" +
"Distributed under GNU LGPL. See http://gnu.org/licenses/lgpl.html for details." +
"\n\n" +
"Date selection:\n" +
"- Use the \xab, \xbb buttons to select year\n" +
"- Utilizzare " + String.fromCharCode(0x2039) + ", " + String.fromCharCode(0x203a) + " per selezionare il mese\n" +
"- Hold mouse button on any of the above buttons for faster selection.";
Calendar._TT["ABOUT_TIME"] = "\n\n" +
"Time selection:\n" +
"- Click on any of the time parts to increase it\n" +
"- or Shift-click to decrease it\n" +
"- or click and drag for faster selection.";

Calendar._TT["PREV_YEAR"] = "Prev. year (hold for menu)";
Calendar._TT["PREV_MONTH"] = "Prev. month (hold for menu)";
Calendar._TT["GO_TODAY"] = "Go Today";
Calendar._TT["NEXT_MONTH"] = "Next month (hold for menu)";
Calendar._TT["NEXT_YEAR"] = "Next year (hold for menu)";
Calendar._TT["SEL_DATE"] = "Select date";
Calendar._TT["DRAG_TO_MOVE"] = "Drag to move";
Calendar._TT["PART_TODAY"] = ' (' + "oggi" + ')';

// the following is to inform that "%s" is to be the first day of week
Calendar._TT["DAY_FIRST"] = "Display %s first";

// This may be locale-dependent. It specifies the week-end days, as an array
// of comma-separated numbers. The numbers are from 0 to 6: 0 means Sunday, 1
// means Monday, etc.
Calendar._TT["WEEKEND"] = "0,6";

Calendar._TT["CLOSE"] = "Close";
Calendar._TT["TODAY"] = "oggi";
Calendar._TT["TIME_PART"] = "(Shift-)Click or drag to change value";

// date formats
Calendar._TT["DEF_DATE_FORMAT"] = "%d\/%b\/%Y";
Calendar._TT["TT_DATE_FORMAT"] = "%d %B %Y";

Calendar._TT["WK"] = "settimana";
Calendar._TT["TIME"] = "Time:";
//]]>
</script>
<div id="messages_product_view"></div>
<div class="postWrapper wrapper">
			<div class="title">
	    <div class="postTitle">
	        <h2>Caseifici Aperti 13 e 14 Aprile 2019</h2>
	    </div>
		<div class="postDetails">
	        	<span><i class="fa fa-user"></i> Montecoppe Montecoppe</span>
	        	                        <span><i class="fa fa-calendar-o"></i>marzo 18</span>
	        															<span>
											<i class="fa fa-briefcase"></i><a href="https://www.montecoppe.it/blog/cat/news">Montecoppe</a>									</span>
					            	            <span class="tags"><i class="fa fa-tag"></i><span>Tag:</span>
<ul class="tags">
            <li><a href="https://www.montecoppe.it/blog/tag/caseifici+aperti/">caseifici aperti</a></li>
            <li><a href="https://www.montecoppe.it/blog/tag/+logo+caseifici+aperti/"> logo caseifici aperti</a></li>
            <li><a href="https://www.montecoppe.it/blog/tag/+montecoppe+caseifici+aperti/"> montecoppe caseifici aperti</a></li>
            <li><a href="https://www.montecoppe.it/blog/tag/+visite+guidate+caseificio/"> visite guidate caseificio</a></li>
    </ul></span>
	        </div>
	    </div>
    <div class="postContent"><p><img src="https://www.montecoppe.it/media/wysiwyg/Casifici_Aperto_2019.jpg" alt="" /></p>
<p>&nbsp;</p>
<p>Torna l&rsquo;appuntamento con&nbsp;<strong>Caseifici Aperti</strong>, l&rsquo;iniziativa che ti permette di visitare il mondo del Parmigiano Reggiano, incontrare i nostri casari e acquistare direttamente dalle mani dei produttori.</p>
<p>&nbsp;</p>
<h5><strong>Quando&nbsp;</strong></h5>
<p><strong></strong>Sabato 13 e Domenica 14 Aprile 2019</p>
<h5><strong>Orari di Apertura</strong></h5>
<p>Sabato 9:00 - 13:00 e 14:30 - 18:00</p>
<p>Domenica 9:00 - 13:00</p>
<h5><strong>PROGRAMMA</strong></h5>
<p><strong>Partenza Visite guidate:</strong></p>
<p>Sabato 13 Aprile alle <strong>9:00 - 10:30 - 14:30 - 16:00</strong>&nbsp;</p>
<p>Domenica 14 Aprile alle&nbsp;<strong>9:00 - 10:30</strong></p>
<p><strong><strong>Show di apertura di una Forma di Parmigiano Reggiano: </strong></strong>sabato 13 alle <strong>ore 10:30</strong> e alle <strong>16:00</strong> e Domenica 15 alle <strong>ore 10:30.</strong></p>
<p><strong></strong>Caseifici Aperti a Montecoppe quest'anno prevede la visita guidata del Caseificio, progettato dall'Architetto Guido Canali, durante la quale saranno illustrate le fasi di produzione del Parmigiano Reggiano DOP, e anche <strong>dell'allevamento</strong>!!</p>
<p>I turni delle visite inizieranno agli orari indicati qua sopra e termineranno con una ricca degustazione di Parmigiano Reggiano di diverse stagionature in abbinamento a confetture, mostarde e altri prodotti tipici del territorio. Tutto ci&ograve; all'interno del nostro pregiato spaccio dalle finestre in stile neo-gotico!!</p>
<p>Ricordiamo che le <strong>visite guidate</strong> durante caseifici aperti <strong>sono gratuite</strong> e che <strong>non &egrave; necessaria la prenotazione</strong>. Baster&agrave; presentarsi qualche minuto prima dell'inizio di ogni turno di visita.</p>
<p>&nbsp;</p>
<p>&nbsp;<strong>&nbsp;</strong></p>
<p align="center">Vivi la tua esperienza, fai scorta di Parmigiano Reggiano e condividi la tua gita con gli hashtag</p>
<h6 align="center"><strong>#CaseificiAperti #caseificiomontecoppe</strong></h6>
<p align="center"><strong><br /></strong></p>
<p align="center"><strong>&nbsp;</strong></p>
<p>Per informazioni telefonare allo 0521/805942 oppure inviare una e-mail a&nbsp;<a href="mailto:info@montecoppe.it">info@montecoppe.it</a></p></div>
    </div>

<!-- Comment Section -->

						</div>
					</div>


				</div>
			</section>
				<footer id="footer">
			<div class="footer-container">
	<div class="contentf footer-montecoppe">
		<div class="container">
			<div class="row">
				<div class="col-md-4 col-lg-4 col-sm-12">
					<div class="col-md-12 col-lg-12 col-sm-12">
						<h2>Informazioni</h2>					</div>
					<div class="col-md-6 col-lg-6 col-sm-6 col-xs-12">			
						<h3><a href="/privacy-policy-shop-montecoppe/">Privacy</a>&nbsp;<a href="/privacy-policy-shop-montecoppe/">Policy</a></h3>
<p><span>Leggi la normativa completa.</span></p>
<h3><a href="/cookie-policy-montecoppe/">Cookie&nbsp;</a><a href="/cookie-policy-montecoppe/">Policy</a></h3>
<p><span>Leggi l'informativa completa.</span></p>					</div>
					<div class="col-md-6 col-lg-6 col-sm-6 col-xs-12">
						<h3><a href="/condizione-vendita-shop-montecoppe/">Condizioni di Vendita</a></h3>
<p><span>Le Condizioni Generali di Vendita hanno per oggetto l'acquisto online di prodotti dello shop Montecoppe.</span></p>					</div>
				</div>
				<span class="clear3"></span>
				<div class="col-md-4 col-lg-4 col-sm-12 contactf">
																					<h2>Circuiti</h2>
<p><a href="http://www.stradadelprosciutto.it/"><img src="https://www.montecoppe.it/media/wysiwyg/Circuito1.jpg" alt="" width="85" /></a><a href="http://www.parchidelducato.it/"><img src="https://www.montecoppe.it/media/wysiwyg/Circuito2.jpg" alt="" width="85" /></a><a href="http://www.golagolafestival.it/" target="_self"><img src="https://www.montecoppe.it/media/wysiwyg/GolaGola.jpg" alt="" width="85" /></a><a href="http://www.touringclub.it/destinazione/276843/caseificio-montecoppe%20" target="_blank"><br /><img src="https://www.montecoppe.it/media/wysiwyg/Tour.png" alt="" width="85" /></a><a href="http://www.viefrancigene.org/it/sostaegusta/" target="_blank"><img src="https://www.montecoppe.it/media/wysiwyg/Sosta3.jpg" alt="" width="85" /></a></p>				</div>
				<div class="col-md-4 col-lg-4 col-sm-12">
					<!-- <div class="col-md-6 col-lg-6 col-sm-6 col-xs-12"> -->
						<h2>Contatti</h2>
<h3>CASEIFICIO MONTECOPPE</h3>
<p><strong>Localit&agrave;<br /></strong> Ferlaro, via Montecoppe, 19/4 - 43044<br />Collecchio (PR)<br /><strong>Tel. </strong>+39<strong>&nbsp;</strong>0521 805942<br /><strong>Tel/Fax</strong>&nbsp;+39 0521 302040<br /><strong>E-mail:</strong><a href="%20info@montecoppe.it"> info@montecoppe.it</a><br /><strong>P. Iva:</strong>&nbsp;IT02211430349</p>					<!-- </div>
					<div class="col-md-6 col-lg-6 col-sm-6 col-xs-12 nopaddingr">
											</div> -->
				</div>
			</div>
		</div>
	</div>
	<div class="copyright copyright5">
		<div class="container">
			<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
				<address class="copy">
					<span id="design-footer-copyright-text">&copy; 2015 Shop Caseificio Montecoppe. Tutti i diritti riservati.</span>
				</address>
			</div>
			<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
				<div class="brand pull-right">
					<ul class="payment">
<li><a href="#"><img class="img-responsive" src="https://www.montecoppe.it/media/wysiwyg/payment1.png" alt="" /></a></li>
<li><a href="#"><img class="img-responsive" src="https://www.montecoppe.it/media/wysiwyg/payment2.png" alt="" /></a></li>
<li><a href="#"><img class="img-responsive" src="https://www.montecoppe.it/media/wysiwyg/payment3.png" alt="" /></a></li>
<li><a href="#"><img class="img-responsive" src="https://www.montecoppe.it/media/wysiwyg/payment4.png" alt="" /></a></li>
</ul>				</div>
			</div>							
		</div>
	</div>
</div>
		</footer>
		
				
		    <script type="text/javascript">
        mgsjQuery(document).ready(function () {
            if (mgsjQuery('.btn-cart').length > 0)
            {
                for (var i = 0; i < mgsjQuery('.btn-cart').length; i++) {
                    if (mgsjQuery('.btn-cart')[i].attributes.onclick !== undefined) {
                        mgsjQuery('.btn-cart')[i].attributes.onclick.nodeValue = mgsjQuery('.btn-cart')[i].attributes.onclick.nodeValue.replace('setLocation', 'ajaxAddToCart');
                        mgsjQuery('#product_addtocart_form').find(mgsjQuery('.btn-cart')[i]).attr('onclick', 'productAddToCartFormAjax.submit(this)');
                        mgsjQuery('.btn-cart')[i].attributes.onclick.nodeValue = mgsjQuery('.btn-cart')[i].attributes.onclick.nodeValue.replace('addWItemToCart', 'ajaxAddWItemToCart');
                        mgsjQuery('.btn-cart')[i].attributes.type.nodeValue = mgsjQuery('.btn-cart')[i].attributes.type.nodeValue.replace('submit', 'button');
                    } else {
                        mgsjQuery('#reorder-validate-detail').find(mgsjQuery('.btn-cart')[i]).attr('onclick', 'addMyOrderAjax.submit(this)');
                        mgsjQuery('#reorder-validate-detail').find(mgsjQuery('.btn-cart')[i]).prop('type', 'button');
                    }
                }

            }
            if (mgsjQuery('.btn-add').length > 0)
            {
                for (var i = 0; i < mgsjQuery('.btn-add').length; i++) {
                    if (mgsjQuery('.btn-add')[i].attributes.onclick !== undefined) {
                        mgsjQuery('#wishlist-view-form').find(mgsjQuery('.btn-add')[i]).attr('onclick', 'ajaxAddAllWItemsToCart()');
                        mgsjQuery('#wishlist-view-form').find(mgsjQuery('.btn-add')[i]).prop('type', 'button');
                    }
                }

            }
            if (mgsjQuery('.link-cart').length > 0)
            {
                for (var i = 0; i < mgsjQuery('.link-cart').length; i++) {
                    var str = 'addMyWishlistSidebar(\'' + mgsjQuery('.link-cart')[i].attributes.href.nodeValue + '\')';
                    mgsjQuery('#wishlist-sidebar').find(mgsjQuery('.link-cart')[i]).attr('onclick', str);
                    mgsjQuery('#wishlist-sidebar').find(mgsjQuery('.link-cart')[i]).removeAttr('href').css('cursor', 'pointer');
                }
            }
            if (mgsjQuery('.btn-remove').length > 0)
            {
                for (var i = 0; i < mgsjQuery('.btn-remove').length; i++) {
                    var str_sidebar = 'javascript:if(confirm(\'Are you sure you would like to remove this item from the shopping cart?\')) { ajaxCartProductDelete(\'' + mgsjQuery('.btn-remove')[i].attributes.href.nodeValue + '\'); }';
                    mgsjQuery('#cart-sidebar').find(mgsjQuery('.btn-remove')[i]).attr('onclick', str_sidebar);
                    mgsjQuery('#cart-sidebar').find(mgsjQuery('.btn-remove')[i]).removeAttr('href').css('cursor', 'pointer');
                }
            }
            if (mgsjQuery('.btn-remove2').length > 0)
            {
                for (var i = 0; i < mgsjQuery('.btn-remove2').length; i++) {
                    var str_shopping_cart = 'ajaxCartProductDelete(\'' + mgsjQuery('.btn-remove2')[i].attributes.href.nodeValue + '\')';
                    mgsjQuery('#shopping-cart-table').find(mgsjQuery('.btn-remove2')[i]).attr('onclick', str_shopping_cart);
                    mgsjQuery('#shopping-cart-table').find(mgsjQuery('.btn-remove2')[i]).removeAttr('href').css('cursor', 'pointer');
                }
            }
        });
    </script>
    <script type="text/javascript">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</script>
    <script type="text/javascript">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</script>
	<a class="scroll-to-top"><em class="fa fa-chevron-up"></em></a>
    <script type="text/javascript">
        function quickView(url) {
            mgsjQuery.magnificPopup.open({
                items: {
                    src: 'https://www.montecoppe.it/quickview/index/show/' + '?url=' + url
                },
                type: 'iframe'
            });
        }
    </script>

    <div id="cookienotice-container" class="cookienotice-container cookienotice-bar cookienotice-bar-bottom">
        <!-- Content -->
        <div class="cookienotice-content">
            <!-- Message -->
                            <div class="cookienotice-message">
                    Questo sito utilizza cookie anche di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze.  Per saperne di più, negare il consenso a tutti o ad alcuni cookies, accedi alla nostra <a href="/cookie-policy-montecoppe/">Cookie Policy.</a> Proseguendo la navigazione sul sito mediante l’accesso a qualunque sua area o la selezione di un elemento dello stesso, acconsenti all’uso dei cookie.                </div>
                        <!-- Close Button -->
                            <div class="cookienotice-button-container">
                    <a title="Close" id="cookienotice-close-button" class="cookienotice-button"><strong>Ok</strong></a>
                </div>
                    </div>
    </div>

    
        <script type="text/javascript">

        /**
         * Cookie Set : Notice has been shown
         */
        createCookie('ow_cookie_notice', 'shown', 31);

                /**
             * Clicking the close button removes the notice
             */
            $('cookienotice-close-button').observe('click', function(event) {
                $('cookienotice-container').remove();
                /**
                 * Cookie Set : Notice has been closed
                 */
                createCookie('ow_cookie_notice', 'closed', 31);
                    });
    
    

        /**
         * Cookie Set JS Function
         */
        function createCookie(name, value, days) {
            if (days) {
                var date = new Date();
                date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
                var expires = "; expires=" + date.toGMTString();
            } else {
                var expires = "";
            }
            document.cookie = name + "=" + value + expires + "; path=/";
        }
    </script>

				<div id="theme-popup">
	<img src="https://www.montecoppe.it/skin/frontend/mgstheme/montecoppe/images/ajax-loader.gif" alt="Caricamento..."/>
</div>	</body>
</html>